<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.cielfm.be/xmlrpc.php">

    <title>Les conseils de lecture du FN à ses militants &#8211; Ciel FM</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciel FM &raquo; Flux" href="https://www.cielfm.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciel FM &raquo; Flux des commentaires" href="https://www.cielfm.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciel FM &raquo; Les conseils de lecture du FN à ses militants Flux des commentaires" href="https://www.cielfm.be/les-conseils-de-lecture-du-fn-a-ses-militants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cielfm.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.cielfm.be/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.cielfm.be/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.cielfm.be/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='https://www.cielfm.be/wp-content/themes/tribune/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.cielfm.be/wp-content/themes/tribune/css/media-queries.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.cielfm.be/wp-content/themes/tribune/custom.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cielfm.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cielfm.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cielfm.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le transfert des Soudanais de Vottem est une décision « purement pratique »' href='https://www.cielfm.be/le-transfert-des-soudanais-de-vottem-est-une-decision-purement-pratique/' />
<link rel='next' title='Вильфанд: pour arrêter l&rsquo;écoulement de l&rsquo;eau de Baïkal seront prises les décisions économiques' href='https://www.cielfm.be/vilfand-pour-arreter-lecoulement-de-leau-de-baikal-seront-prises-les-decisions-economiques/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.cielfm.be/les-conseils-de-lecture-du-fn-a-ses-militants/" />
<link rel='shortlink' href='https://www.cielfm.be/?p=49161' />
<link rel="alternate" type="application/json+oembed" href="https://www.cielfm.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cielfm.be%2Fles-conseils-de-lecture-du-fn-a-ses-militants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cielfm.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cielfm.be%2Fles-conseils-de-lecture-du-fn-a-ses-militants%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
body{font-size:13px;}.entry-content{font-size:13px;}.navbar-brand h1,.navbar-brand h1 a{font-size:30px;}.top-navbar a{font-size:13px;}.main-navbar .navbar-nav a{font-size:15px;}.entry-title a, #main .homepage-widgets .homecat ul li h3 a{font-size:16px;}h1.entry-title{font-size:20px;}.page h1.entry-title{font-size:20px;}.widget h3.title{font-size:18px;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
    <style type="text/css">#sidebar{float:left;} #main {float:right;}</style>
</head>
<body class="post-template-default single single-post postid-49161 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">


                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-top-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-top-slide" class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="/">Maison</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.cielfm.be/a-propos-de-nous/">À propos de nous</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://lyrics.az/">A-z Lyrics</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.adelinahost.com/en/hosting/vps/uni/kvm_ssd_vps_in_france.shtml">VPS in France</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://azlyrics.com.az/">azlyrics.com.az</a></li>
</ul></div>
                    </div>


                    <div id="navbar-top">

                        <div class="menu-top-container"><ul id="menu-top-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="/">Maison</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.cielfm.be/a-propos-de-nous/">À propos de nous</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://lyrics.az/">A-z Lyrics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.adelinahost.com/en/hosting/vps/uni/kvm_ssd_vps_in_france.shtml">VPS in France</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://azlyrics.com.az/">azlyrics.com.az</a></li>
</ul></div>

                    </div><!-- #navbar-top -->


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
                    <h1>
                        <a href="https://www.cielfm.be" title="depuis 1999">

                            Ciel FM
                        </a>

                    </h1>
                    
                                            <span class="tagline">depuis 1999</span>
                    

                    
                </div><!-- .navbar-brand -->


                
    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.cielfm.be/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.cielfm.be/la-belgique/">la Belgique</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.cielfm.be/politique/">Politique</a></li>
</ul>
</li>
<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.cielfm.be/economie/">Economie</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.cielfm.be/monde/">Monde</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.cielfm.be/sports/">Sports</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.cielfm.be/eco-tech/">Eco/Tech</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.cielfm.be/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.cielfm.be/la-musique/">La musique</a></li>
</ul>
</li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-menu-container"><ul id="menu-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.cielfm.be/la-belgique/">la Belgique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.cielfm.be/politique/">Politique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.cielfm.be/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.cielfm.be/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.cielfm.be/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.cielfm.be/eco-tech/">Eco/Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.cielfm.be/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.cielfm.be/la-musique/">La musique</a></li>
</ul>
</li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-49161" class="post-49161 post type-post status-publish format-standard category-politique">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.cielfm.be/politique/" rel="category tag">Politique</a></span>
        <h1 class="entry-title">Les conseils de lecture du FN à ses militants</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2017-12-28T16:00:09+00:00">
                    12/28/2017 16:00                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="https://www.cielfm.be/author/monroe/">Jordi Monroe</a></span>
            <span class="views">Views: 11</span>
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
            <div class="adv_content">
            <!-- All Lyrics Sites -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9543864923270804"
     data-ad-slot="6281964571"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- All Lyrics Sites --></div>
        <p><img src="/wp-content/uploads/b0eab63d683914abf62b1aa8744e66c2.jpeg"  /></p>
<p>                                            &nbsp;</p>
<p>                                                                                                            Le dernier roman de Houellebecq figure parmi les conseils de lecture du parti.  &#8211;<br />
                                                                                                                                                                Dominique Faget &#8211; AFP</p>
<p>                                                    De Zemmour à Onfray en passant par Gourévitch, de la culture à l&rsquo;environnement en évoquant l&rsquo;immigration, le Front national conseille une cinquantaine d&rsquo;ouvrages à ses militants.&nbsp;</p>
<p>Beaucoup se sont demandé quelles lectures ils allaient retrouver sous leur sapin en cette fin d&rsquo;année. Pour les militants au Front national, c&rsquo;est plus simple: le parti leur a fourni une liste de lectures, « indicative et non exhaustive », selon un document <span class="waslinkname">que s&rsquo;est procuré France Inter</span>.</p>
<p>Les recommandations sont divisées en neuf thèmes: « formation générale », économie, entreprise/travail/ré-industrialisation, agriculture/ruralité, europe/international, chrétiens d&rsquo;Orient/islamisme, environnement/énergie, culture, et bien sûr immigration,<span class="waslinkname"> thème cher au parti d&rsquo;extrême-droite</span>.</p>
<p>Le Suicide français d&rsquo;Eric Zemmour</p>
<p>Sans trop de surprise, on retrouve par exemple dans la « formation générale » le Suicide français d&rsquo;Eric Zemmour, que Marine Le Pen trouvait en 2015<span class="waslinkname"> « très cultivé et courageux »</span>. Cet essai controversé <span class="waslinkname">avait en outre été relu par Philippe Martel</span>, chef de cabinet de la présidente du Front national.</p>
<p>Dans la même catégorie, on retrouve L&rsquo;identité malheureuse d&rsquo;Alain Finkielkraut. <span class="waslinkname">Joint par France Inter</span>, celui-ci n&rsquo;a pas souhaité s&rsquo;exprimer sur le sujet mais a commenté: « Je préfère qu&rsquo;ils me lisent plutôt que Mein Kampf ». Malgré ses positions controversées, l&rsquo;Académicien assurait en 2015 qu&rsquo;il ne « pourrait jamais voter pour le Front national », <span class="waslinkname">un parti qu&rsquo;il trouvait alors « irresponsable et dangereux »</span>.</p>
<p>Moins surprenante, la présence de La cause du peuple de <span class="waslinkname">Patrick Buisson</span>. Celui-ci a non seulement été directeur de campagne puis conseiller de Nicolas Sarkozy, mais surtout ancien militant à l&rsquo;Action française, ex-directeur de la rédaction de Minute, un hebdomadaire d&rsquo;extrême-droite, puis de Valeurs actuelles.</p>
<p>Soumission, de Michel Houellebecq</p>
<p style="color:#333; font-family:arial,helvetica,sans-serif; font-size:18px">Soumission, de Michel Houellebecq, qui dépeint l&rsquo;arrivée fictive d&rsquo;un parti musulman au pouvoir en 2022, figure en bonne place. A tel point que Miroir du nihilisme: Houellebecq éducateur, un essai écrit par Michel Onfray qui salue l&rsquo;ouvrage précédent, fait également partie de la liste. Pourtant, c&rsquo;est le même Onfray qui, en 2002, avait créé l&rsquo;Université populaire de Caen pour <span class="waslinkname">« lutter contre les idées du Front National à l’aide de la philosophie »</span>.&nbsp;&nbsp;</p>
<p>Pas de piège du côté « Immigration »: les auteurs de plusieurs ouvrages sont régulièrement cités par le Front national, comme Laurent Obertone, qui <span class="waslinkname">dénonce « l&rsquo;ensauvagement » de la France</span>, ou Jean-Paul Gourévitch, qui s&rsquo;agace de son étiquette « extrême-droite » mais a quand même participé aux « Assises contre l&rsquo;islamisation de l&rsquo;Europe », <span class="waslinkname">organisées par le Bloc identitaire en 2010</span>.</p>
<p>L&rsquo;idéologie du réchauffement: science molle et doctrine dure, CO2, le mythe planétaire, Eolien, une catastrophe silencieuse, Faut-il avoir peur du nucléaire? ou encore L&rsquo;imposture climatique: le ton est donné dans la rubrique « Environnement/Energie », qui traduit un certain scepticisme vis-à-vis des changements climatiques.</p>
<p>Même son de cloches du côté de la culture, où le rédacteur de la liste semble avoir une dent contre l&rsquo;art contemporain. Les militants Front national pourront ainsi se renseigner sur L&rsquo;imposture de l&rsquo;art contemporain, Les mirages de l&rsquo;art contemporain, sans oublier&nbsp;La grande falsification: l&rsquo;art contemporain.</p>

        <div class="clear"></div>

        
            <div class="adv_content">
            <!-- All Lyrics Sites -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9543864923270804"
     data-ad-slot="6281964571"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- All Lyrics Sites --></div>
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='https://secure.gravatar.com/avatar/381539d54af6509e0d495a50d248c956?s=70&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/381539d54af6509e0d495a50d248c956?s=140&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="https://www.cielfm.be/author/monroe/">Jordi Monroe</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Nouvelles récentes</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.cielfm.be/les-plus-interessants-sont-les-spectacles-de-la-fete-de-noel-a-moscou/">Les plus intéressants sont les spectacles de la fête de noël à Moscou</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/le-palais-des-khans-de-crimee-a-bahchisarae-restituer-laspect-initial/">Le palais des khans de crimée à Bahchisarae restituer l&rsquo;aspect initial</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/tmz-sylvester-stallone-a-achete-la-statue-de-rocky-balboa/">TMZ: Sylvester Stallone a acheté la statue de Rocky Balboa</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/le-ministere-de-la-culture-a-atteint-un-accord-preliminaire-sur-lenterrement-de-shainskogo-en-russie/">Le ministère de la culture a atteint un accord préliminaire sur l&rsquo;enterrement de Шаинского en Russie</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/video-lunicef-lance-un-cri-dalarme-contre-les-attaques-sur-les-enfants/">Vidéo : l&rsquo;Unicef lance un cri d&rsquo;alarme contre les attaques sur les enfants</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/debut-dincendie-a-la-clinckerie-cbr-a-antoing-la-situation-a-present-sous-controle/">Début d&rsquo;incendie à la clinckerie CBR à Antoing: la situation à présent sous contrôle</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/festival-du-film-damour-de-mons-la-mise-a-disposition-faisait-lobjet-dune-convention-selon-la-province/">Festival du film d&rsquo;amour de Mons: la mise à disposition faisait l&rsquo;objet d&rsquo;une convention, selon la province</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/intemperies-la-cellule-daction-routiere-invite-a-la-prudence-en-wallonie/">Intempéries: la Cellule d&rsquo;action routière invite à la prudence en Wallonie</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/le-parc-maximilien-vu-par-john-vink-des-photos-pour-montrer-lelan-citoyen-envers-les-migrants/">Le parc Maximilien vu par John Vink: des photos pour montrer l&rsquo;élan citoyen envers les migrants</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/optima-jeroen-piqueur-et-son-fils-liberes-sous-conditions/">Optima: Jeroen Piqueur et son fils libérés sous conditions</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-popular-views-2" class="tabbertab popular-views"><h2 class="widgettitle">Le plus regardé</h2>
			
			<ol class="popular-posts">
												<li><a href="https://www.cielfm.be/apres-avoir-limoge-le-patron-du-fbi-trump-songe-a-virer-le-procureur-special-sur-laffaire-russe/" rel="bookmark" title="Permanent Link to Après avoir limogé le patron du FBI, Trump songe à virer le procureur spécial sur l&rsquo;affaire russe">Après avoir limogé le patron du FBI, Trump songe à virer le procureur spécial sur l&rsquo;affaire russe</a> <span>3512 views</span></li>
								<li><a href="https://www.cielfm.be/ciotti-veut-tourner-la-page-de-darmanin-et-philippe-chez-lr/" rel="bookmark" title="Permanent Link to Ciotti veut tourner la page de Darmanin et Philippe chez LR">Ciotti veut tourner la page de Darmanin et Philippe chez LR</a> <span>2328 views</span></li>
								<li><a href="https://www.cielfm.be/paris-elle-loue-son-appartement-sur-airbnb-et-le-retrouve-devaste/" rel="bookmark" title="Permanent Link to Paris: elle loue son appartement sur Airbnb et le retrouve dévasté">Paris: elle loue son appartement sur Airbnb et le retrouve dévasté</a> <span>2157 views</span></li>
								<li><a href="https://www.cielfm.be/lassurance-hospitalisation-un-systeme-pervers/" rel="bookmark" title="Permanent Link to L&rsquo;assurance hospitalisation: un système pervers?">L&rsquo;assurance hospitalisation: un système pervers?</a> <span>1941 views</span></li>
								<li><a href="https://www.cielfm.be/clinton-la-participation-a-des-brics-etend-les-possibilites-de-la-russie-pour-resoudre-des-taches/" rel="bookmark" title="Permanent Link to Clinton: la participation à des BRICS étend les possibilités de la Russie pour résoudre des tâches">Clinton: la participation à des BRICS étend les possibilités de la Russie pour résoudre des tâches</a> <span>1606 views</span></li>
							</ol>

					 </div></div>
			</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7578349-8', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>
</section> <!-- /#sidebar -->
    
﻿
	<div class="clear"></div>

	
		

        

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="https://www.cielfm.be" title="depuis 1999">Ciel FM</a></h2>

    	</div>

    

    
	<div class="clear"></div>

	<div class="footer-info">

<span class="copyright">&copy; 1999-2017 <a href="/" class="on">CIEL FM</a>.
Rue de Plaine-vaux 359, Serain­g, Liege, 4100. Belgique
</span><br>
<span class="designed">Site pris en charge par <a href="https://www.adelinahost.com/" target="_blank" title="ADELINAhost">ADELINAhost</a>. Catégorie de musique soutenue par <a href="https://lyrics.az/">Lyrics Az</a> </span> </div>
	<div class="clear"></div>


</div> <!-- /#footer -->



<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.cielfm.be/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7d619f56c5", post_id : 49161 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/flexslider.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/superfish.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/tabs.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/search_button.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/functions.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

</body>
</html>