<!DOCTYPE html>
<html lang="fr-BE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.cielfm.be/xmlrpc.php">

    <title>Printemps des solidarités à Saint-Ghislain: le coup de pouce des jeunes à leurs aînés &#8211; Ciel FM</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciel FM &raquo; Flux" href="https://www.cielfm.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciel FM &raquo; Flux des commentaires" href="https://www.cielfm.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciel FM &raquo; Printemps des solidarités à Saint-Ghislain: le coup de pouce des jeunes à leurs aînés Flux des commentaires" href="https://www.cielfm.be/printemps-des-solidarites-a-saint-ghislain-le-coup-de-pouce-des-jeunes-a-leurs-aines/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cielfm.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.cielfm.be/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.cielfm.be/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.cielfm.be/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='https://www.cielfm.be/wp-content/themes/tribune/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.cielfm.be/wp-content/themes/tribune/css/media-queries.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.cielfm.be/wp-content/themes/tribune/custom.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cielfm.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cielfm.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cielfm.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Genappe ira au Conseil d&rsquo;Etat contre le permis accordé aux éoliennes de WindVision' href='https://www.cielfm.be/genappe-ira-au-conseil-detat-contre-le-permis-accorde-aux-eoliennes-de-windvision/' />
<link rel='next' title='Marche-en-Famenne: les colis alimentaires du Resto du Cœur iront d&rsquo;abord aux bénéficiaires marchois' href='https://www.cielfm.be/marche-en-famenne-les-colis-alimentaires-du-resto-du-coeur-iront-dabord-aux-beneficiaires-marchois/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.cielfm.be/printemps-des-solidarites-a-saint-ghislain-le-coup-de-pouce-des-jeunes-a-leurs-aines/" />
<link rel='shortlink' href='https://www.cielfm.be/?p=67584' />
<link rel="alternate" type="application/json+oembed" href="https://www.cielfm.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cielfm.be%2Fprintemps-des-solidarites-a-saint-ghislain-le-coup-de-pouce-des-jeunes-a-leurs-aines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cielfm.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cielfm.be%2Fprintemps-des-solidarites-a-saint-ghislain-le-coup-de-pouce-des-jeunes-a-leurs-aines%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
body{font-size:13px;}.entry-content{font-size:13px;}.navbar-brand h1,.navbar-brand h1 a{font-size:30px;}.top-navbar a{font-size:13px;}.main-navbar .navbar-nav a{font-size:15px;}.entry-title a, #main .homepage-widgets .homecat ul li h3 a{font-size:16px;}h1.entry-title{font-size:20px;}.page h1.entry-title{font-size:20px;}.widget h3.title{font-size:18px;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
    <style type="text/css">#sidebar{float:left;} #main {float:right;}</style>
</head>
<body class="post-template-default single single-post postid-67584 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">


                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-top-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-top-slide" class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="/">Maison</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.cielfm.be/a-propos-de-nous/">À propos de nous</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://lyrics.az/">A-z Lyrics</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.adelinahost.com/en/hosting/vps/uni/kvm_ssd_vps_in_france.shtml">VPS in France</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://azlyrics.com.az/">azlyrics.com.az</a></li>
</ul></div>
                    </div>


                    <div id="navbar-top">

                        <div class="menu-top-container"><ul id="menu-top-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="/">Maison</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.cielfm.be/a-propos-de-nous/">À propos de nous</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://lyrics.az/">A-z Lyrics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.adelinahost.com/en/hosting/vps/uni/kvm_ssd_vps_in_france.shtml">VPS in France</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://azlyrics.com.az/">azlyrics.com.az</a></li>
</ul></div>

                    </div><!-- #navbar-top -->


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
                    <h1>
                        <a href="https://www.cielfm.be" title="depuis 1999">

                            Ciel FM
                        </a>

                    </h1>
                    
                                            <span class="tagline">depuis 1999</span>
                    

                    
                </div><!-- .navbar-brand -->


                
    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.cielfm.be/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25"><a href="https://www.cielfm.be/la-belgique/">la Belgique</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cielfm.be/politique/">Politique</a></li>
</ul>
</li>
<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.cielfm.be/economie/">Economie</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.cielfm.be/monde/">Monde</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.cielfm.be/sports/">Sports</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.cielfm.be/eco-tech/">Eco/Tech</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.cielfm.be/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.cielfm.be/la-musique/">La musique</a></li>
</ul>
</li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-menu-container"><ul id="menu-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25"><a href="https://www.cielfm.be/la-belgique/">la Belgique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cielfm.be/politique/">Politique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.cielfm.be/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.cielfm.be/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.cielfm.be/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.cielfm.be/eco-tech/">Eco/Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.cielfm.be/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.cielfm.be/la-musique/">La musique</a></li>
</ul>
</li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-67584" class="post-67584 post type-post status-publish format-standard category-la-belgique">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.cielfm.be/la-belgique/" rel="category tag">la Belgique</a></span>
        <h1 class="entry-title">Printemps des solidarités à Saint-Ghislain: le coup de pouce des jeunes à leurs aînés</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2018-04-13T14:30:20+00:00">
                    04/13/2018 14:30                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="https://www.cielfm.be/author/monroe/">Jordi Monroe</a></span>
            <span class="views">Views: 4</span>
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
            <div class="adv_content">
            <!-- All Lyrics Sites -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9543864923270804"
     data-ad-slot="6281964571"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- All Lyrics Sites --></div>
        <p>Dans le cadre du « Printemps des solidarités » et afin de rompre l&rsquo;isolement social des personnes âgées, la ville de de Saint-Ghislain a recruté 5 jeunes originaires de l&rsquo;entité pour les accompagner durant la 2ème semaine des vacances de Pâques.</p>
<p>Au programme : Promenades dans le quartier, participation aux activités des maisons de repos ou réalisation de petits travaux ménagers à domicile. </p>
<p>Adrien, 17 ans, fait partie de ces jeunes et s’est occupé du jardin de Josiane. « Ils nous apprennent des choses : planter, désherber, bêcher. Bref, des choses nouvelles pour nous! ».</p>
<p>Des gestes devenus impossible à effectuer pour Josiane. « Non, c’est devenu impossible. Le jardin est trop grand », explique la retraitée. « Mon mari et moi, on veut rester ici. C’est notre petit trésor. Mais c’est compliqué. Alors quand ces jeunes peuvent s’occuper du jardin, on sait tout faire avec eux. C’est vraiment magnifique. »</p>
<p>Une aide précieuse qui est aussi l’occasion de discussions et d’échanges intergénérationnels.  « On rentre et on boit un petit café, des sodas. On mange aussi. On dit que les jeunes sont difficiles mais ils ne sont pas tous pareils. Ils sont très polis. La dernière fois, j’ai eu un jeune homme qui s’appelait Pablo. C’était un ange. J’aurais voulu qu’il soit mon petit-fils », sourit Josiane qui fait appel à ce service 2 à 3 fois par an.</p>
<p>Ce job d’étudiant rapporte 200 euros par semaine aux participants. « Mais le plus important, c’est de discuter avec eux », explique Adrien.  « On essaye de leur apporter un peu de réconfort, de compagnie. Parfois, ils n’ont plus personne à qui parler ».</p>
<p>Cette opération connait un beau succès. Tant du côté des jeunes que des séniors, les demandes sont très fortes dans la commune.  » L’idée est venue suite à l’opération  » Eté solidaire  » qui est organisée et subsidiée chaque année par la Région wallonne « , explique Paola Gesa, coordinatrice sénior à la ville de Saint-Ghislain.  » Et suite à ce succès, il y a eu une forte demande des ainés. Sur nos propres fonds, nous avons décidé d’organiser la même action au printemps et en hiver. Le planning est toujours complet tant chez les seniors que chez les jeunes. On ne sait pas satisfaire tout le monde. Mais c’est une belle expérience. Après le projet, certains jeunes restent même en contact avec les personnes âgées « .  </p>
<p>Copyright: Pixabay &#8211; Creative Commons</p>
<p>            <iframe class="lazyload" data-src="https://www.rtbf.be/auvio/embed/media?id=2335257" scrolling="no" frameborder="0"
                    allowfullscreen="true" mozallowfullscreen="true" webkitallowfullscreen="true"></iframe></p>

        <div class="clear"></div>

        
            <div class="adv_content">
            <!-- All Lyrics Sites -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9543864923270804"
     data-ad-slot="6281964571"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- All Lyrics Sites --></div>
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='https://secure.gravatar.com/avatar/381539d54af6509e0d495a50d248c956?s=70&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/381539d54af6509e0d495a50d248c956?s=140&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="https://www.cielfm.be/author/monroe/">Jordi Monroe</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Nouvelles récentes</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.cielfm.be/des-dizaines-de-blesses-a-la-frontiere-entre-gaza-et-israel-pour-le-troisieme-vendredi-consecutif/">Des dizaines de blessés à la frontière entre Gaza et Israël pour le troisième vendredi consécutif</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/aux-etats-unis-un-ado-meurt-coince-par-un-siege-dans-un-minivan/">Aux Etats-Unis, un ado meurt coincé par un siège dans un minivan</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/plan-de-restructuration-de-carrefour-lenseigne-pourrait-rester-a-genk-et-angleur/">Plan de restructuration de Carrefour: l&rsquo;enseigne pourrait rester à Genk et Angleur</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/plan-de-restructuration-de-carrefour-le-setca-tempere-les-nouvelles-intentions-mais-se-rejouit-du-maintien-de-deux-magasins/">Plan de restructuration de Carrefour: le Setca tempère les nouvelles intentions mais se réjouit du maintien de deux magasins</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/volkswagen-nouveau-patron-et-nouvelle-structure-pour-se-desembourber-du-dieselgate/">Volkswagen: nouveau patron et nouvelle structure pour se désembourber du dieselgate</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/la-belgique-emascule-la-siderurgie-liegeoise-denonce-la-fgtb/">La Belgique « émascule » la sidérurgie liégeoise, dénonce la FGTB</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/vacances-paques-plus-de-travail-pour-europ-assistance-sur-des-vehicules-a-letranger/">Vacances Pâques: plus de travail pour Europ Assistance sur des véhicules à l&rsquo;étranger</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/puigdemont-nouveaux-elements-transmis-a-lallemagne-pour-accrediter-la-rebellion/">Puigdemont: nouveaux éléments transmis à l&rsquo;Allemagne pour accréditer la rébellion</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/violences-a-legard-des-femmes-la-croatie-ratifie-la-convention-distanbul/">Violences à l&rsquo;égard des femmes: la Croatie ratifie la Convention d&rsquo;Istanbul</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/leurope-libere-65-millions-deuros-pour-soutenir-des-entreprises-sociales/">L&rsquo;Europe libère 65 millions d&rsquo;euros pour soutenir des entreprises sociales</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-popular-views-2" class="tabbertab popular-views"><h2 class="widgettitle">Le plus regardé</h2>
			
			<ol class="popular-posts">
												<li><a href="https://www.cielfm.be/apres-avoir-limoge-le-patron-du-fbi-trump-songe-a-virer-le-procureur-special-sur-laffaire-russe/" rel="bookmark" title="Permanent Link to Après avoir limogé le patron du FBI, Trump songe à virer le procureur spécial sur l&rsquo;affaire russe">Après avoir limogé le patron du FBI, Trump songe à virer le procureur spécial sur l&rsquo;affaire russe</a> <span>3694 views</span></li>
								<li><a href="https://www.cielfm.be/paris-elle-loue-son-appartement-sur-airbnb-et-le-retrouve-devaste/" rel="bookmark" title="Permanent Link to Paris: elle loue son appartement sur Airbnb et le retrouve dévasté">Paris: elle loue son appartement sur Airbnb et le retrouve dévasté</a> <span>2506 views</span></li>
								<li><a href="https://www.cielfm.be/ciotti-veut-tourner-la-page-de-darmanin-et-philippe-chez-lr/" rel="bookmark" title="Permanent Link to Ciotti veut tourner la page de Darmanin et Philippe chez LR">Ciotti veut tourner la page de Darmanin et Philippe chez LR</a> <span>2386 views</span></li>
								<li><a href="https://www.cielfm.be/lassurance-hospitalisation-un-systeme-pervers/" rel="bookmark" title="Permanent Link to L&rsquo;assurance hospitalisation: un système pervers?">L&rsquo;assurance hospitalisation: un système pervers?</a> <span>2270 views</span></li>
								<li><a href="https://www.cielfm.be/clinton-la-participation-a-des-brics-etend-les-possibilites-de-la-russie-pour-resoudre-des-taches/" rel="bookmark" title="Permanent Link to Clinton: la participation à des BRICS étend les possibilités de la Russie pour résoudre des tâches">Clinton: la participation à des BRICS étend les possibilités de la Russie pour résoudre des tâches</a> <span>1711 views</span></li>
							</ol>

					 </div></div>
			</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7578349-8', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>
</section> <!-- /#sidebar -->
    
﻿
	<div class="clear"></div>

	
		

        

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="https://www.cielfm.be" title="depuis 1999">Ciel FM</a></h2>

    	</div>

    

    
	<div class="clear"></div>

	<div class="footer-info">

<span class="copyright">&copy; 1999-2017 <a href="/" class="on">CIEL FM</a>.
Rue de Plaine-vaux 359, Serain­g, Liege, 4100. Belgique
</span><br>
<span class="designed">Site pris en charge par <a href="https://www.adelinahost.com/" target="_blank" title="ADELINAhost">ADELINAhost</a>. Catégorie de musique soutenue par <a href="https://lyrics.az/">Lyrics Az</a> </span> </div>
	<div class="clear"></div>


</div> <!-- /#footer -->



<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.cielfm.be/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "243f5d2cf8", post_id : 67584 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/flexslider.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/superfish.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/tabs.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/search_button.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/functions.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
</html>