<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.cielfm.be/xmlrpc.php">

    <title>TPIY: le poison avec lequel un accusé s&rsquo;est suicidé en direct était « indétectable » &#8211; Ciel FM</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciel FM &raquo; Flux" href="https://www.cielfm.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciel FM &raquo; Flux des commentaires" href="https://www.cielfm.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciel FM &raquo; TPIY: le poison avec lequel un accusé s&rsquo;est suicidé en direct était « indétectable » Flux des commentaires" href="https://www.cielfm.be/tpiy-le-poison-avec-lequel-un-accuse-sest-suicide-en-direct-etait-indetectable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cielfm.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.cielfm.be/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.cielfm.be/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.cielfm.be/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='https://www.cielfm.be/wp-content/themes/tribune/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.cielfm.be/wp-content/themes/tribune/css/media-queries.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.cielfm.be/wp-content/themes/tribune/custom.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cielfm.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cielfm.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cielfm.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La tempête Carmen s&rsquo;abat sur la France et fait un mort' href='https://www.cielfm.be/la-tempete-carmen-sabat-sur-la-france-et-fait-un-mort/' />
<link rel='next' title='Le dernier « Star Wars » dépasse le milliard de dollars de recettes' href='https://www.cielfm.be/le-dernier-star-wars-depasse-le-milliard-de-dollars-de-recettes/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.cielfm.be/tpiy-le-poison-avec-lequel-un-accuse-sest-suicide-en-direct-etait-indetectable/" />
<link rel='shortlink' href='https://www.cielfm.be/?p=49618' />
<link rel="alternate" type="application/json+oembed" href="https://www.cielfm.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cielfm.be%2Ftpiy-le-poison-avec-lequel-un-accuse-sest-suicide-en-direct-etait-indetectable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cielfm.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cielfm.be%2Ftpiy-le-poison-avec-lequel-un-accuse-sest-suicide-en-direct-etait-indetectable%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
body{font-size:13px;}.entry-content{font-size:13px;}.navbar-brand h1,.navbar-brand h1 a{font-size:30px;}.top-navbar a{font-size:13px;}.main-navbar .navbar-nav a{font-size:15px;}.entry-title a, #main .homepage-widgets .homecat ul li h3 a{font-size:16px;}h1.entry-title{font-size:20px;}.page h1.entry-title{font-size:20px;}.widget h3.title{font-size:18px;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
    <style type="text/css">#sidebar{float:left;} #main {float:right;}</style>
</head>
<body class="post-template-default single single-post postid-49618 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">


                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-top-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-top-slide" class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="/">Maison</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.cielfm.be/a-propos-de-nous/">À propos de nous</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://lyrics.az/">A-z Lyrics</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.adelinahost.com/en/hosting/vps/uni/kvm_ssd_vps_in_france.shtml">VPS in France</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://azlyrics.com.az/">azlyrics.com.az</a></li>
</ul></div>
                    </div>


                    <div id="navbar-top">

                        <div class="menu-top-container"><ul id="menu-top-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="/">Maison</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.cielfm.be/a-propos-de-nous/">À propos de nous</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://lyrics.az/">A-z Lyrics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.adelinahost.com/en/hosting/vps/uni/kvm_ssd_vps_in_france.shtml">VPS in France</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://azlyrics.com.az/">azlyrics.com.az</a></li>
</ul></div>

                    </div><!-- #navbar-top -->


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
                    <h1>
                        <a href="https://www.cielfm.be" title="depuis 1999">

                            Ciel FM
                        </a>

                    </h1>
                    
                                            <span class="tagline">depuis 1999</span>
                    

                    
                </div><!-- .navbar-brand -->


                
    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.cielfm.be/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.cielfm.be/la-belgique/">la Belgique</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.cielfm.be/politique/">Politique</a></li>
</ul>
</li>
<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.cielfm.be/economie/">Economie</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.cielfm.be/monde/">Monde</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.cielfm.be/sports/">Sports</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.cielfm.be/eco-tech/">Eco/Tech</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.cielfm.be/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.cielfm.be/la-musique/">La musique</a></li>
</ul>
</li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-menu-container"><ul id="menu-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.cielfm.be/la-belgique/">la Belgique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.cielfm.be/politique/">Politique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.cielfm.be/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.cielfm.be/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.cielfm.be/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.cielfm.be/eco-tech/">Eco/Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://www.cielfm.be/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.cielfm.be/la-musique/">La musique</a></li>
</ul>
</li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-49618" class="post-49618 post type-post status-publish format-standard category-politique">

    <header class="entry-header">

       <span class="cat-links"><a href="https://www.cielfm.be/politique/" rel="category tag">Politique</a></span>
        <h1 class="entry-title">TPIY: le poison avec lequel un accusé s&rsquo;est suicidé en direct était « indétectable »</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2017-12-31T23:00:14+00:00">
                    12/31/2017 23:00                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="https://www.cielfm.be/author/mahmoud/">Mahmoud Ali</a></span>
            <span class="views">Views: 8</span>
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
            <div class="adv_content">
            <!-- All Lyrics Sites -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9543864923270804"
     data-ad-slot="6281964571"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- All Lyrics Sites --></div>
        <p>Le poison ingéré par le Croate de Bosnie Slobodan Praljak, qui s&rsquo;est suicidé en pleine audience devant le Tribunal pénal international pour l&rsquo;ex-Yougoslavie (TPIY), n&rsquo;était en aucun cas détectable, a annoncé dimanche le TPIY en publiant le résultat d&rsquo;une enquête interne.</p>
<p>« Il n&rsquo;existe aucune mesure qui aurait pu détecter le poison à quelque stade que ce soit », a affirmé le juge Hassan Jallow dans un communiqué.</p>
<p>Le tribunal avait ouvert une enquête interne sur la mort de Slobodan Praljak, qui s&rsquo;est suicidé le 29 novembre en ingérant du cyanure de potassium en pleine salle d&rsquo;audience et en direct devant les caméras, juste après avoir reçu la confirmation de sa condamnation à vingt ans de prison pour crimes de guerre et crimes contre l&rsquo;humanité.</p>
<p>« Mon enquête n&rsquo;a révélé aucune lacune dans le cadre juridique du TPIY », a poursuivi le juge, précisant que « les règles avaient été respectées par les agents du TPIY et du centre de détention » de La Haye où était détenu Slobodan Praljak.</p>
<p>« La petite taille de la fiole, les limites des règles sur les fouilles intrusives et la nature de l&rsquo;équipement de dépistage disponible au quartier pénitentiaire et dans les locaux du TPIY ont tous contribué à rendre difficile la détection du liquide », a précisé le juge, qui a été assisté d&rsquo;experts indépendants lors de l&rsquo;enquête.</p>
<p>« Il n&rsquo;est pas possible d&rsquo;acquérir légalement du cyanure de potassium ou de le fabriquer illicitement à partir de choses disponibles au sein du centre de détention », a argumenté le juge.</p>
<p>Pour éviter que ce genre d&rsquo;incident ne se reproduise, Hassan Jallow a toutefois émis des recommandations « relatives aux fouilles » et recommandé « des séances de formation pour le personnel de sécurité qui seront partagées avec d&rsquo;autres tribunaux ».</p>

        <div class="clear"></div>

        
            <div class="adv_content">
            <!-- All Lyrics Sites -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9543864923270804"
     data-ad-slot="6281964571"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- All Lyrics Sites --></div>
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='https://secure.gravatar.com/avatar/0b5f99952d472d02ba71e2c49a9e13bd?s=70&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b5f99952d472d02ba71e2c49a9e13bd?s=140&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="https://www.cielfm.be/author/mahmoud/">Mahmoud Ali</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Nouvelles récentes</h3><ul class="feature-posts-list"><li><div class="recent-title"><h3><a href="https://www.cielfm.be/la-descente-de-la-boule-de-cristal-de-new-york-a-marque-le-debut-de-la-nouvelle-annee-sur-lest-des-etats-unis/">La descente de la boule de cristal de New York a marqué le début de la Nouvelle année sur l&rsquo;est des états-UNIS</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/taxe-de-commencer-a-assembler-dans-quatre-regions-de-la-russie-a-2018/">Taxe de commencer à assembler dans quatre régions de la Russie à 2018</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/labecedaire-de-lannee-26-evenements-de-a-a-z-qui-ont-marque-2017/">L&rsquo;abécédaire de l&rsquo;année: 26 événements de A à Z qui ont marqué 2017</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/iran-rohani-rejette-la-violence-mais-prone-un-espace-pour-la-critique/">Iran : Rohani rejette la violence mais prône un « espace » pour la critique</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/12-morts-dans-le-crash-dun-petit-avion-au-costa-rica/">12 morts dans le crash d&rsquo;un petit avion au Costa Rica</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/le-dernier-star-wars-depasse-le-milliard-de-dollars-de-recettes/">Le dernier « Star Wars » dépasse le milliard de dollars de recettes</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/tpiy-le-poison-avec-lequel-un-accuse-sest-suicide-en-direct-etait-indetectable/">TPIY: le poison avec lequel un accusé s&rsquo;est suicidé en direct était « indétectable »</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/la-tempete-carmen-sabat-sur-la-france-et-fait-un-mort/">La tempête Carmen s&rsquo;abat sur la France et fait un mort</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/france-macron-veut-faire-vivre-la-renaissance-francaise-en-2018/">France: Macron veut « faire vivre » la « renaissance française » en 2018</a></h3></div><div class="clear"></div></li><li><div class="recent-title"><h3><a href="https://www.cielfm.be/mort-du-general-rondot-officier-du-renseignement-et-protagoniste-de-laffaire-clearstream/">Mort du général Rondot, officier du renseignement et protagoniste de l&rsquo;affaire Clearstream</a></h3></div><div class="clear"></div></li></ul><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-popular-views-2" class="tabbertab popular-views"><h2 class="widgettitle">Le plus regardé</h2>
			
			<ol class="popular-posts">
												<li><a href="https://www.cielfm.be/apres-avoir-limoge-le-patron-du-fbi-trump-songe-a-virer-le-procureur-special-sur-laffaire-russe/" rel="bookmark" title="Permanent Link to Après avoir limogé le patron du FBI, Trump songe à virer le procureur spécial sur l&rsquo;affaire russe">Après avoir limogé le patron du FBI, Trump songe à virer le procureur spécial sur l&rsquo;affaire russe</a> <span>3519 views</span></li>
								<li><a href="https://www.cielfm.be/ciotti-veut-tourner-la-page-de-darmanin-et-philippe-chez-lr/" rel="bookmark" title="Permanent Link to Ciotti veut tourner la page de Darmanin et Philippe chez LR">Ciotti veut tourner la page de Darmanin et Philippe chez LR</a> <span>2329 views</span></li>
								<li><a href="https://www.cielfm.be/paris-elle-loue-son-appartement-sur-airbnb-et-le-retrouve-devaste/" rel="bookmark" title="Permanent Link to Paris: elle loue son appartement sur Airbnb et le retrouve dévasté">Paris: elle loue son appartement sur Airbnb et le retrouve dévasté</a> <span>2174 views</span></li>
								<li><a href="https://www.cielfm.be/lassurance-hospitalisation-un-systeme-pervers/" rel="bookmark" title="Permanent Link to L&rsquo;assurance hospitalisation: un système pervers?">L&rsquo;assurance hospitalisation: un système pervers?</a> <span>1950 views</span></li>
								<li><a href="https://www.cielfm.be/clinton-la-participation-a-des-brics-etend-les-possibilites-de-la-russie-pour-resoudre-des-taches/" rel="bookmark" title="Permanent Link to Clinton: la participation à des BRICS étend les possibilités de la Russie pour résoudre des tâches">Clinton: la participation à des BRICS étend les possibilités de la Russie pour résoudre des tâches</a> <span>1612 views</span></li>
							</ol>

					 </div></div>
			</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7578349-8', 'auto');
  ga('send', 'pageview');

</script></div>
		</div>
</section> <!-- /#sidebar -->
    
﻿
	<div class="clear"></div>

	
		

        

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    
    	<div class="footer-logo">

            <h2><a href="https://www.cielfm.be" title="depuis 1999">Ciel FM</a></h2>

    	</div>

    

    
	<div class="clear"></div>

	<div class="footer-info">

<span class="copyright">&copy; 1999-2017 <a href="/" class="on">CIEL FM</a>.
Rue de Plaine-vaux 359, Serain­g, Liege, 4100. Belgique
</span><br>
<span class="designed">Site pris en charge par <a href="https://www.adelinahost.com/" target="_blank" title="ADELINAhost">ADELINAhost</a>. Catégorie de musique soutenue par <a href="https://lyrics.az/">Lyrics Az</a> </span> </div>
	<div class="clear"></div>


</div> <!-- /#footer -->



<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.cielfm.be/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c7b8bea167", post_id : 49618 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/flexslider.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/superfish.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/tabs.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/search_button.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/js/functions.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.cielfm.be/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

</body>
</html>